<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" type="text/css" href="https://www.42u.ca/wp-content/cache/minify/9dc84.css?x99466" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.42u.ca/xmlrpc.php" /><title>Vembu | Matt That IT Guy</title><link rel="author" href="https://plus.google.com/u/0/114175664446338298222/posts" /><meta name="description" content="Vembu- A backup and disaster recovery portfolio company, is rapidly evolving with its Suite of products which has released complete Vembu BDR Suite free edition solutions for data centers that deploy virtual and physical environments." /><meta name="keywords" content="vembu,backup,backup &amp; recovery,backup &amp; recovery" /><link rel="canonical" href="https://www.42u.ca/partners/vembu/" /><link rel="canonical" href="https://www.42u.ca/partners/vembu/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Vembu - Matt That IT Guy" /><meta property="og:description" content="Vembu &#8211; A backup and disaster recovery portfolio company, is rapidly evolving with its Suite of products which has released complete" /><meta property="og:url" content="https://www.42u.ca/partners/vembu/" /><meta property="og:site_name" content="Matt That IT Guy" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Vembu &#8211; A backup and disaster recovery portfolio company, is rapidly evolving with its Suite of products which has released complete" /><meta name="twitter:title" content="Vembu - Matt That IT Guy" /><meta name="twitter:site" content="@MattThatITGuy" /><meta name="twitter:creator" content="@MattThatITGuy" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.42u.ca\/","name":"Matt That IT Guy","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.42u.ca\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.42u.ca\/partners\/vembu\/","sameAs":["https:\/\/www.linkedin.com\/in\/crape\/","https:\/\/twitter.com\/MattThatITGuy"],"@id":"#person","name":"Matt Crape"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Matt That IT Guy &raquo; Feed" href="https://www.42u.ca/feed/" /><link rel="alternate" type="application/rss+xml" title="Matt That IT Guy &raquo; Comments Feed" href="https://www.42u.ca/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.42u.ca\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600' type='text/css' media='all' /> <script type="text/javascript" src="https://www.42u.ca/wp-content/cache/minify/deb2f.js?x99466"></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.42u.ca/wp-content/themes/colormag/js/html5shiv.min.js?x99466'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.42u.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.42u.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.42u.ca/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/P6Y9eS-1dQ' /><link rel="alternate" type="application/json+oembed" href="https://www.42u.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.42u.ca%2Fpartners%2Fvembu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.42u.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.42u.ca%2Fpartners%2Fvembu%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.42u.ca/?wordfence_lh=1&hid=4CD8B06E9BD92C1E459788FF57271CA5');/*]]>*/</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel="icon" href="https://i0.wp.com/www.42u.ca/wp-content/uploads/2016/11/cropped-syahril-ka55ad-tw-v2-3-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.42u.ca/wp-content/uploads/2016/11/cropped-syahril-ka55ad-tw-v2-3-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.42u.ca/wp-content/uploads/2016/11/cropped-syahril-ka55ad-tw-v2-3-2.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.42u.ca/wp-content/uploads/2016/11/cropped-syahril-ka55ad-tw-v2-3-2.jpg?fit=270%2C270&#038;ssl=1" /></head><body class="page-template-default page page-id-4702 page-child parent-pageid-4699  wide"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.42u.ca/" title="Matt That IT Guy" rel="home">Matt That IT Guy</a></h3><p id="site-description">Racking And Stacking In A Cloud-Based World</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><h4 class="menu-toggle"></h4><div class="menu"><ul><li class="page_item page-item-7"><a href="https://www.42u.ca/who-am-i/">About Me</a></li><li class="page_item page-item-4699 page_item_has_children current_page_ancestor current_page_parent"><a href="https://www.42u.ca/partners/">Partners</a><ul class='children'><li class="page_item page-item-4702 current_page_item"><a href="https://www.42u.ca/partners/vembu/">Vembu</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-4702" class="post-4702 page type-page status-publish hentry"><header class="entry-header"><h1 class="entry-title"> Vembu</h1></header><div class="entry-content clearfix"><p><strong>Vembu </strong>&#8211; A backup and disaster recovery portfolio company, is rapidly evolving with its Suite of products which has released complete <a href="https://www.vembu.com/vembu-bdr-suite-free-edition/" target="_blank" rel="noopener">Vembu BDR Suite free edition</a> solutions for data centers that deploy virtual and physical environments. For all multiple backup requirements, be it virtualized, physical or legacy or needing hybrid deployment options Vembu BDR Suite serves the purpose to be one of the most comprehensive, simple and affordable backup &amp; disaster recovery solutions for the small &amp; medium businesses.</p><p>Vembu provides backup solution for VMware vSphere, Microsoft Hyper-V, Physical Servers, Workstations, Exchange Items, SharePoint Items, SQL Items, Office365, G Suite, etc. – and additionally follows the 3-2-1 backup strategy i.e having 3 copies of backup in 2 medias like Disk and Tape and 1 backup copy at offsite or even to the cloud. Aside from the BDR Suite, Vembu offers a wide variety of products such as a monitoring solution to centralize the monitoring of all of your backups as well as some which are absolutely free such as Desktop/Laptop Image Backup and the</p><p>Vembu Universal Explorer for discovering application items within Microsoft apps. It is important to note that <a href="https://www.vembu.com/vembu-bdr-suite/" target="_blank" rel="noopener">Vembu BDR Suite</a> is offered as a single edition software for all businesses unlike other backup vendors who provide editions with limitations based on the type of businesses.</p><p>Vembu BDR Suite of Products &#8211; categorized on the basis of environments:</p><p><span style="text-decoration: underline;"><strong>Virtualized environments:</strong></span></p><p><strong>Vembu VMBackup</strong>, part of Vembu BDR Suite provides reliable, affordable, efficient, agentless backup solution for <a href="https://www.vembu.com/vmware-backup/" target="_blank" rel="noopener">backup solution for VMware</a> and <a href="https://www.vembu.com/hyper-v-backup/" target="_blank" rel="noopener">Microsoft Hyper-V</a> environments. Vembu VMBackup is designed to backup and replicate the virtual machines by taking the snapshots of the VM images at the host (hypervisor) level.There is no need to install any agent on each virtual machine (guest OS). VM Replication for High Availability, Vembu CBT Driver for efficient incremental backups performance, VSS aware technology for application consistency, Automated Backup Verification, VembuHIVE File System, for efficient backup storage, Multiple migration options, Flexible &amp; Configurable Retention Policies and Native <a href="https://www.vembu.com/native-tape-backup-support/" target="_blank" rel="noopener">Tape Backup</a> Support. Vembu VMBackup is tailor made to meet all the Backup and Disaster Recovery requirements for a complete virtualized environment.</p><p><span style="text-decoration: underline;"><strong>Windows IT environments:</strong></span><br /> <strong>Vembu ImageBackup</strong>, part of Vembu BDR Suite, provides backup and disaster recovery solution for Windows IT environments. During system crash or any major disaster, It provides an option to do entire system level backup or specific file level <a href="https://www.vembu.com/windows-server-backup/" target="_blank" rel="noopener">backup in Windows Servers</a> and workstations ensuring the RTO to be less than 15 minutes by delivering reliable recovery options like Bare Metal Recovery, <a href="https://www.vembu.com/quick-vm-recovery/" target="_blank" rel="noopener">Quick VM Recovery</a>, Instant File Recovery, Partition level Recovery.</p><p><span style="text-decoration: underline;"><strong>Applications, File Servers, Endpoints:</strong></span></p><p><strong>Vembu NetworkBackup</strong>, being a part of Vembu BDR Suite is specially designed with enterprise level functionality to protect data of the businesses across file &amp; application servers, workstations and other endpoints to a central location which is easier to manage.</p><p><strong>Vembu OnlineBackup</strong>, part of Vembu BDR Suite which provides end-to-end secure backup for Windows, Linux &amp; Mac machines and applications such as Microsoft Exchange, SharePoint, SQL Server and secure the data using enterprise-grade <a href="https://www.vembu.com/efficient-storage-management/" target="_blank" rel="noopener">AES 256-bit encryption</a> with granular restores.</p><p><span style="text-decoration: underline;"><strong>SaaS applications like Microsoft Office 365 and G Suite:</strong></span></p><p><strong>Vembu SaaSBackup</strong>, part of Vembu BDR Suite is designed for backup mails, drives, contacts and calendar of SaaS applications like Google Apps (now G Suite) and Office 365. Vembu SaaSBackup’s core system will backup critical data in SaaS applications and restore operations as per the user request. The backup data will be sent to the Vembu Cloud storage over secured network.</p><p><strong>Vembu BDR360</strong> of the Vembu Cloud Services supports management and monitoring of backups from the BDR Suite of Products VMBackup, NetworkBackup, ImageBackup and OnlineBackup.</p><p>Free Backup solution for Virtualized and Windows Environment</p><p><strong>Free backup for VMware:</strong></p><p>Vembu <a href="https://www.vembu.com/free-vmware-backup/" target="_blank" rel="noopener">Free VMware Backup solution</a> offers unlimited agentless VMware Backup hosted in VMware ESXi host and vCenter server at zero cost. Vembu offers different types of recovery options which ensures the high availability of VMware VMs. By combining the power of application consistent snapshots using Microsoft VSS writer and Vembu’s scalable patented block file system VembuHIVE, IT Managers can now initiate complete virtual machine recovery during any disaster.</p><p><strong>Free backup for Hyper-V:</strong></p><p>Vembu <a href="https://www.vembu.com/free-hyper-v-backup/" target="_blank" rel="noopener">Free Hyper-V Backup solution</a> provides backup to protect the production VMs running on the Hyper-V environments. Vembu has developed its own proprietary driver to backup only the used blocks of Hyper-V VMs in an efficient manner especially with up to 5X improvement in performance over other backup software. For organizations who do not require enhanced features can opt for unlimited VMs backup with limited feature access. Else the organizations can choose to backup upto 3 VMs with unlimited feature access.</p><p><strong>Free backup for Windows Server:</strong></p><p>Vembu <a href="https://www.vembu.com/free-windows-servers-backup/" target="_blank" rel="noopener">Free Windows Server Backup solution</a> delivers an easy and scalable solution that backup Windows Server deployed in physical IT environments of small and medium businesses.Vembu offers free, unlimited and secured Windows Server backup even after the expiration trial period and allows the user to experience a simple and comprehensive method of backing up windows server forever at free of cost.</p><p>To Download the free trial version of Vembu BDR Suite click below: https://www.vembu.com/vembu-bdr-suite-download/</p><p>Other Free Products offered by Vembu are as follows:</p><p><a href="https://www.vembu.com/endpoint-backup-free/" target="_blank" rel="noopener">Free Windows Workstations Backup</a><br /> <a href="https://www.vembu.com/free-file-backup-for-workstation/" target="_blank" rel="noopener">Free File Backup of Workstations</a><br /> <a href="https://www.vembu.com/free-vembu-universal-explorer/" target="_blank" rel="noopener">Free Vembu Universal Explorer</a><br /> <a href="https://www.vembu.com/free-vembu-recovery-cd/" target="_blank" rel="noopener">Free Vembu Recovery CD</a></p><p>Product Presentations and Webinars:</p><ul><li><a href="https://www.vembu.com/product-presentation/" target="_blank" rel="noopener">Presentations</a></li><li><a href="https://www.vembu.com/webinars/" target="_blank" rel="noopener">Webinars</a></li></ul><p>Download the following <a href="https://www.vembu.com/white-papers/" target="_blank" rel="noopener">Whitepapers</a> for Free:</p><ul><li><a href="https://www.vembu.com/vmware-replication-whitepaper/" target="_blank" rel="noopener">True 15-Minute RTO for Mission-Critical VM Systems</a></li><li><a href="https://www.vembu.com/vembu-offsitedr-server-whitepaper/" target="_blank" rel="noopener">Optimize RPO &amp; RTO While Enhancing DR Resilience</a></li><li><a href="https://www.vembu.com/vembu-vsphere-whitepaper/" target="_blank" rel="noopener">By Virtualizing Its Backup Repository as a File System, Vembu Changes the Dynamics of Data Protection for Business Applications in a vSphere Environment</a></li><li><a href="https://www.vembu.com/why-vembuhive-whitepaper/" target="_blank" rel="noopener">Does Backup Need a File System of its Own? A Deep Dive Into VembuHIVE File Systems.</a></li></ul><p><em>Please note that Vembu is a sponsor of this blog.</em></p></div></article></div></div><div id="secondary"><aside id="search-5" class="widget widget_search clearfix"><form action="https://www.42u.ca/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top Posts &amp; Pages</span></h3><ul><li> <a href="https://www.42u.ca/2016/12/20/solving-an-invalid-ovf-manifest-entry-error/" class="bump-view" data-bump-view="tp"> Solving an &quot;Invalid OVF manifest entry&quot; error </a></li><li> <a href="https://www.42u.ca/2016/11/19/migrating-data-to-new-freenas-hardware/" class="bump-view" data-bump-view="tp"> Migrating Data to new FreeNAS Hardware </a></li><li> <a href="https://www.42u.ca/2016/03/24/veeam-repository-best-practices-part-3/" class="bump-view" data-bump-view="tp"> Veeam Repository Best Practices – Part 3 </a></li><li> <a href="https://www.42u.ca/2017/06/12/veeam-o365-unable-read-beyond-end-stream/" class="bump-view" data-bump-view="tp"> Veeam O365: Unable to read beyond the end of the stream </a></li><li> <a href="https://www.42u.ca/2016/03/21/veeam-repository-best-practices-part-2/" class="bump-view" data-bump-view="tp"> Veeam Repository Best Practices – Part 2 </a></li></ul></aside><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sponsors</span></h3><div class="textwidget"><div align="center"><a href="https://goo.gl/umUidN" target="_blank" rel="noopener"><br /> <img src="https://i0.wp.com/www.42u.ca/wp-content/uploads/2017/12/NAKIVO-logo.jpg?w=800&#038;ssl=1" data-recalc-dims="1" /><br /> </a></div><div align="center"><a href="https://www.vembu.com/free-vm-backup-solution/?utm_source=42u.ca&#038;utm_medium=Banner" target="_blank" rel="noopener"><br /> <img src="https://i0.wp.com/www.42u.ca/wp-content/uploads/2018/02/VembuBanner.gif?w=800&#038;ssl=1" data-recalc-dims="1" /><br /> </a></div></div></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Qualifications</span></h3><div class="textwidget"><div align="center"><p><img src="https://i0.wp.com/www.42u.ca/wp-content/uploads/2017/03/VCPvExpert-Logo-1-1-e1500513077607.png?w=800&#038;ssl=1" alt="VMware Certified Professional 6 - Data Center Virtualization" data-recalc-dims="1" /></p><p><a href="https://www.veeam.com/vanguard.html" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.42u.ca/wp-content/uploads/2016/10/VanguardFullLogo.jpg?w=800" alt="Veeam Vanguard" data-recalc-dims="1" /> </a><br /> <img src="https://i1.wp.com/www.42u.ca/wp-content/uploads/2016/10/vmce_logo.png?w=800" alt="Veeam Certified Engineer" align="center" data-recalc-dims="1" /></p></div></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categories</span></h3><ul><li class="cat-item cat-item-19"><a href="https://www.42u.ca/category/active-directory/">Active Directory</a></li><li class="cat-item cat-item-60"><a href="https://www.42u.ca/category/backups/">Backups</a></li><li class="cat-item cat-item-41"><a href="https://www.42u.ca/category/community/">Community</a></li><li class="cat-item cat-item-65"><a href="https://www.42u.ca/category/courses/">Courses</a></li><li class="cat-item cat-item-13"><a href="https://www.42u.ca/category/homelab/">Homelab</a></li><li class="cat-item cat-item-24"><a href="https://www.42u.ca/category/it/">IT</a></li><li class="cat-item cat-item-67"><a href="https://www.42u.ca/category/learning/">Learning</a></li><li class="cat-item cat-item-10"><a href="https://www.42u.ca/category/microsoft/">Microsoft</a></li><li class="cat-item cat-item-113"><a href="https://www.42u.ca/category/nakivo/">NAKIVO</a></li><li class="cat-item cat-item-51"><a href="https://www.42u.ca/category/networking/">Networking</a></li><li class="cat-item cat-item-33"><a href="https://www.42u.ca/category/personal/">Personal</a></li><li class="cat-item cat-item-37"><a href="https://www.42u.ca/category/powershell/">PowerShell</a></li><li class="cat-item cat-item-28"><a href="https://www.42u.ca/category/source-control/">Source Control</a></li><li class="cat-item cat-item-56"><a href="https://www.42u.ca/category/tech-field-day/">Tech Field Day</a></li><li class="cat-item cat-item-20"><a href="https://www.42u.ca/category/tintri/">Tintri</a></li><li class="cat-item cat-item-104"><a href="https://www.42u.ca/category/turbonomic/">Turbonomic</a></li><li class="cat-item cat-item-1"><a href="https://www.42u.ca/category/uncategorized/">Uncategorized</a></li><li class="cat-item cat-item-9"><a href="https://www.42u.ca/category/vaai/">VAAI</a></li><li class="cat-item cat-item-58"><a href="https://www.42u.ca/category/vdm30in30/">VDM30in30</a></li><li class="cat-item cat-item-12"><a href="https://www.42u.ca/category/veeam/">Veeam</a></li><li class="cat-item cat-item-2"><a href="https://www.42u.ca/category/vendor-relations/">Vendor Relations</a></li><li class="cat-item cat-item-43"><a href="https://www.42u.ca/category/vexpert/">vExpert</a></li><li class="cat-item cat-item-5"><a href="https://www.42u.ca/category/vmware/">VMware</a></li><li class="cat-item cat-item-11"><a href="https://www.42u.ca/category/vmworld/">VMWorld</a></li></ul></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2018 <a href="https://www.42u.ca/" title="Matt That IT Guy"><span>Matt That IT Guy</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div style="display:none"></div> <script type='text/javascript'>var ajax_var={"url":"https:\/\/www.42u.ca\/wp-admin\/admin-ajax.php","nonce":"32e53fecc0"};</script> <script type='text/javascript' src='https://www.42u.ca/wp-content/themes/colormag/js/post-like.js?x99466'></script> <script type="text/javascript" src="https://www.42u.ca/wp-content/cache/minify/38215.js?x99466"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.42u.ca/wp-content/cache/minify/8049c.js?x99466"></script> <script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'102993214',post:'4702',tz:'-5',srv:'www.42u.ca'}]);_stq.push(['clickTrackerInit','102993214','4702']);</script> </body></html> 